<!DOCTYPE html>
        <!--[if IE 8]><html class="lt-ie9 ie8 hello-usa" data-js-responsive-site lang="en" dir="ltr" itemscope itemtype="http://schema.org/NewsArticle"><![endif]-->
        <!--[if gt IE 8]><!--><html lang="en" data-js-responsive-site dir="ltr" itemscope itemtype="http://schema.org/NewsArticle" class="hello-usa"><!--<![endif]-->
<head>
  <title>Jamie Oliver reveals why he will never work for BBC again</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="plantilla" content="Plantilla de noticias (plantilla-noticias.html)" />
  <meta name="title" content="Jamie Oliver reveals why he will never work for BBC again" />
  <meta name="description" content="Jamie Oliver reveals why he will never work for "ridiculous" BBC again and dishes on why Channel 4 is "way better to work for" in new interview " />
  <meta name="keywords" content="Jamie Oliver,jamie oliver 5 ingredients,jamie oliver bbc,jamie oliver channel 4, jamie oliver tv shows" />
  <meta name="dc.title" content="Jamie Oliver reveals why he will never work for BBC again" />
  <meta http-equiv="title" content="Jamie Oliver reveals why he will never work for BBC again" />
  <meta name="classification" content="famosos,noticias-famosos,hola" />
  <meta name="language" content="es" />
  <meta name="distribution" content="global" />

  	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=3, user-scalable=yes" />  <!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

      <meta name="news_keywords" content="Jamie Oliver,jamie oliver 5 ingredients,jamie oliver bbc,jamie oliver channel 4, jamie oliver tv shows"/>

    <meta property="og:title" content="Jamie Oliver reveals why he will never work for BBC again"/>
    <meta property="og:description" content="Jamie Oliver reveals why he will never work for 'ridiculous' BBC again and dishes on why Channel 4 is 'way better to work for' in new interview"/>
    <meta property="og:image" content="http://www.hellomagazine.com/imagenes/cuisine/2017090542146/jamie-oliver-never-work-bbc/0-217-243/jamie-oliver-bbc-t.jpg" />

    <meta property="og:updated_time" content="2017-09-05T15:42:19+02:00" />

    <meta property="og:url" content="http://www.hellomagazine.com/cuisine/2017090542146/jamie-oliver-never-work-bbc/"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="HOLA"/>
                    <meta property="article:published_time"  itemprop="datePublished" content="2017-09-05T15:42:19+02:00" />
                    <meta property="article:modified_time" itemprop="dateModified" content="2017-09-05T15:42:19+02:00"/>
        
    
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@hola" />
    <meta name="twitter:creator" content="@hola" />
    <meta name="twitter:url" content="http://www.hellomagazine.com/cuisine/2017090542146/jamie-oliver-never-work-bbc/" />
    <meta name="twitter:title" content="Jamie Oliver reveals why he will never work for BBC again" />
    <meta name="twitter:description" content="Jamie Oliver reveals why he will never work for 'ridiculous' BBC again and dishes on why Channel 4 is 'way better to work for' in new interview." />

    <meta name="twitter:image" content="http://www.hellomagazine.com/imagenes/cuisine/2017090542146/jamie-oliver-never-work-bbc/0-217-244/jamie-oliver-barbecoa-launch-a.jpg" /><meta name="hmn" content="true" />
<meta name="hmnv" content="2" />
    <script async defer data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>

      <link rel="alternate" hreflang="en-gb" href="http://www.hellomagazine.com/cuisine/2017090542146/jamie-oliver-never-work-bbc/" />
    <link rel="alternate" hreflang="en-CA" href="http://ca.hellomagazine.com/cuisine/2017090542146/jamie-oliver-never-work-bbc/" />
    <link rel="alternate" hreflang="en-US" href="http://us.hellomagazine.com/cuisine/2017090542146/jamie-oliver-never-work-bbc/" />
    <link rel="canonical" href="http://www.hellomagazine.com/cuisine/2017090542146/jamie-oliver-never-work-bbc/">
    <link rel="amphtml" href="http://www.hellomagazine.com/cuisine/2017090542146/jamie-oliver-never-work-bbc/?viewas=amp">
    		            <link rel="stylesheet" href="/css/2015/main_base_test.min.css?v17.04">
        <link rel="stylesheet" href="/css/2015/main_news_16.min.css?v17.04">
    

<!--[if lt IE 9]>
<script src="//www.himgs.com/js/hola/comunes/html5shiv-3.7.2.min.js"></script>
<![endif]-->
<script src="http://www.himgs.com/js/hola/jquery/jquery-1.11.1.min.js"></script>
<script src="http://www.himgs.com/js/hola/jquery/riloadr.min.js"></script>
<script src="http://www.himgs.com/js/hola/jquery/riloadr.akamai.min.js"></script>
<script src="http://www.himgs.com/js/hola/jquery/riloadr.config.js"></script>
<script src="/a/js/seo-search.js"></script>

<link rel="stylesheet" href="/css/external.min.css" type="text/css" media="all" />

<!-- publication_editor hello -->					<link rel="alternate" hreflang="en-GB" href="http://www.hellomagazine.com/cuisine/2017090542146/jamie-oliver-never-work-bbc/" />
									<link rel="alternate" hreflang="en-US" href="http://us.hellomagazine.com/cuisine/2017090542146/jamie-oliver-never-work-bbc/" />
									<link rel="alternate" hreflang="en-CA" href="http://ca.hellomagazine.com/cuisine/2017090542146/jamie-oliver-never-work-bbc/" />
				 



            <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>

    <script type="text/javascript">
    var InSkinPubliOn = false;
</script>

<!-- ad -->
<!-- advertising_header_async/ folder --><!-- cad advertising_header cuisine  --><script data-js-ad-manager-config='{"slots":[{"adUnitPath":"\/87824813\/us.hello\/cuisine\/stories","size":[[300,600],[300,250]],"optDiv":"div-hola-slot-robapaginas","targetingParams":[{"key":"position","value":["robapaginas"]},{"key":"place","value":["ATF"]}]},{"adUnitPath":"\/87824813\/us.hello\/cuisine\/stories","size":[[300,600],[300,250]],"optDiv":"div-hola-slot-robainferior","targetingParams":[{"key":"position","value":["robainferior"]},{"key":"place","value":["BTF"]}]},{"adUnitPath":"\/87824813\/us.hello\/cuisine\/stories","size":[[970,250],[970,90],[728,200],[728,90],[320,100],[320,50],[2,1]],"optDiv":"div-hola-slot-megabanner","targetingParams":[{"key":"position","value":["megabanner"]},{"key":"place","value":["ATF"]}]},{"adUnitPath":"\/87824813\/us.hello\/cuisine\/stories","size":[[970,250],[970,90],[728,200],[728,90],[300,600],[300,250],[320,100],[320,50]],"optDiv":"div-hola-slot-bannerinferior","targetingParams":[{"key":"position","value":["bannerinferior"]},{"key":"place","value":["BTF"]}]},{"adUnitPath":"\/87824813\/us.hello\/cuisine\/stories","optDiv":"div-hola-slot-outofpage1x1","targetingParams":[{"key":"position","value":["outofpage1x1"]}]}]}' src="http://www.himgs.com/js/hola/comunes/dpam.js"></script><script>
    var _sf_startpt = (new Date).getTime(),
            _sf_async_config = {
                uid: 55711,
                domain: 'us.hellomagazine.com',
                useCanonical: true,
                sections: 'cuisine',
                authors: "HELLO! US"
            };

    (function(w){
        function loadChartbeat() {
            w._sf_endpt = (new Date).getTime();
            var script = document.createElement('script');
            script.src = '//static.chartbeat.com/js/chartbeat.js';
            document.body.appendChild(script);
        }
        var oldonload = w.onload;
        w.onload = typeof w.onload != 'function' ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    }(window));
</script>         		<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/hellomagazine/loader.js',
                'tb_loader_script');
    </script>
	</head>
<body class="cuisine fixed">

<div id="all" class="">
	
	<script> dataLayer = [{"publication":"UK","countryEdition":"Reino Unido","subdomain":"www","ageUser":"","extension":"Extensa","ageRange":"","comscoreGroup":"","editorialGroup":"hello","searchType":"","searchKeywords":"","contentType":"","section":"cuisine","subsection":"","author":"","documentType":"noticias","sourceUser":"","idUserA":"","idUser":"","genderUser":"","login":"no","dispositivo":"","wildCard":"","promocion":"","idUserB":"","ageUserB":"","ageRangeB":"","genderUserB":"","sourceUserB":"","datePublication":"20170905"}]</script>                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TF72WX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script src="http://www.hellomagazine.com/js/comunes/datalayer-gigya.js?v5"></script>
            
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035866" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=6035866&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- cad Position1 cuisine   -->
<div data-js-ad-manager-slot="div-hola-slot-outofpage1x1"></div>
    <!-- Top Banner  -->
    <aside id="top-banner" data-ad>
                    <div data-js-ad-manager-slot="div-hola-slot-megabanner"></div>
            </aside>



	    	<!-- menu cuisine/ --><div id="secondaryBar">
    <div class="container" style="display: none;"></div>
    <nav class="container" data-layer-location="principal">
                <ol class="breadcrumb">
            <li>
                                                <a itemprop="breadcrumb" href="http://www.hellomagazine.com/cuisine/" title="Ir a la portada de Cuisine">
                                Cuisine                                                                        </a>
                                </li>
                                </ol>
                        <aside class="hot-topics">
                            <ul>
                    <li><em>Hot topics:</em></li>

                                                <li ><a   target="_top" href="http://www.hellomagazine.com/tags/argan-oil/" title="Ir a la sección de Argan Oil">Argan Oil</a></li>
                                                    <li ><a   target="_top" href="http://www.hellomagazine.com/cuisine/gallery/2015071326201/harcombe-diet-top-recipes/1/" title="Ir a la sección de The Harcombe Diet">The Harcombe Diet</a></li>
                                                    <li ><a   target="_top" href="http://www.hellomagazine.com/healthandbeauty/health-and-fitness/2014051618802/benefits-of-the-5-2-diet/" title="Ir a la sección de 5:2 diet">5:2 diet</a></li>
                                                    <li ><a   target="_top" href="http://www.hellomagazine.com/tags/italian-recipes/" title="Ir a la sección de Italian Recipes">Italian Recipes</a></li>
                                                    <li ><a   target="_top" href="http://www.hellomagazine.com/tags/vegetarian/" title="Ir a la sección de Vegetarian">Vegetarian</a></li>
                                                    <li ><a   target="_top" href="http://www.hellomagazine.com/cuisine/gallery/2015071326201/harcombe-diet-top-recipes/1/" title="Ir a la sección de Harcombe Diet">Harcombe Diet</a></li>
                                                    <li ><a   target="_top" href="http://www.hellomagazine.com/tags/celebrity-diets/" title="Ir a la sección de Celebrity diets">Celebrity diets</a></li>
                                                    <li ><a   target="_top" href="http://www.hellomagazine.com/tags/sausages/" title="Ir a la sección de Sausage recipes">Sausage recipes</a></li>
                                        </ul>
                    </aside>

            </nav>
    <nav class="categories container">
        <ul class="mainSections" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<span id="clMainNav" >
		<i data-icon="E" class="icon"></i>
		<span>Close</span>
	</span>
	<span class="text">Sections</span>
	<li>
		<a itemprop="url" href="/" title="">
			<span itemprop="name" class="text">Home</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>
	<li class="expand">
		<a itemprop="url" href="//www.hellomagazine.com/celebrities/" title="">
			<span itemprop="name" class="text">Celebrities</span>
			<span data-icon="x" class="icon"></span>
        </a>
            <div class="modal">
                <i data-icon="h" class="icon"></i>
                <ul>
                    <li><a target="_top" href="//www.hellomagazine.com/celebrities/" title="Celeb news">Celeb news</a></li>
                    <li><a target="_top" href="//www.hellomagazine.com/tags/celebrity-babies/" title="Celebrity babies">Celebrity babies</a></li>
                    <li><a target="_top" href="//www.hellomagazine.com/tags/celebrity-couples/" title="Celebrity couples">Celebrity couples</a></li>
                    <li><a target="_top" href="//www.hellomagazine.com/tags/michelle-keegan/" title="Michelle Keegan">Michelle Keegan</a></li>
                    <li><a target="_top" href="//www.hellomagazine.com/tags/the-beckhams/" title="The Beckhams">The Beckhams</a></li>
                    <li><a target="_top" href="//www.hellomagazine.com/tags/cheryl/" title="Cheryl">Cheryl</a></li>
                    <li><a target="_top" href="//www.hellomagazine.com/tags/andy-murray/" title="Andy Murray">Andy Murray</a></li>
                    <li><a target="_top" href="//www.hellomagazine.com/tags/baftas/" title="Bafta Awards">Bafta Awards</a></li>
                    <li><a target="_top" href="//www.hellomagazine.com/tags/oscars/" title="Oscars">Oscars</a></li>
                </ul>
            </div>
	</li>
	<li class="expand">
		<a itemprop="url" href="//www.hellomagazine.com/royalty/" title="">
			<span itemprop="name" class="text">Royalty</span>
			<span data-icon="x" class="icon"></span>
		</a>
		<div class="modal">
			<i data-icon="h" class="icon"></i>
			<ul>
                <li><a target="_top" href="//www.hellomagazine.com/royalty/" title="Royal news">Royal news</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/tags/the-queen/" title="The Queen">The Queen</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/tags/kate-middleton/" title="Kate Middleton">Kate Middleton</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/tags/prince-william/" title="Prince William">Prince William</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/tags/prince-harry/" title="Prince Harry">Prince Harry</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/tags/prince-george/" title="Prince George">Prince George</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/tags/princess-charlotte/" title="Princess Charlotte">Princess Charlotte</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/tags/prince-charles/" title="Prince Charles">Prince Charles</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/tags/william-and-kate/" title="William and Kate">William and Kate</a></li>
			</ul>
		</div>
	</li>
	<li class="expand">
		<a itemprop="url" href="http://fashion.hellomagazine.com/" title="">
			<span itemprop="name" class="text">Fashion</span>
			<span data-icon="x" class="icon"></span>
        </a>
            <div class="modal">
                <i data-icon="h" class="icon"></i>
                <ul>
                    <li><a target="_top" href="http://fashion.hellomagazine.com/tags/hfm/" title="HFM">HFM</a></li>
		                    <li><a target="_top" href="http://fashion.hellomagazine.com/tags/celebrity-style/" title="Celebrity Style">Celebrity Style</a></li>
		                    <li><a target="_top" href="http://fashion.hellomagazine.com/tags/street-style/" title="Street Style">Street Style</a></li>
		                    <li><a target="_top" href="http://fashion.hellomagazine.com/tags/royal-style/" title="Royal Fashion">Royal Fashion</a></li>
		                    <li><a target="_top" href="http://fashion.hellomagazine.com/tags/ethical-fashion/" title="Ethical Fashion">Ethical Fashion</a></li>
		                    <li><a target="_top" href="http://fashion.hellomagazine.com/tags/kate-middleton-fashion/" title="Kate Middleton style">Kate Middleton style</a></li>
                </ul>
            </div>

	</li>
	<li class="expand">
		<a itemprop="url" href="//www.hellomagazine.com/brides/" title="">
			<span itemprop="name" class="text">Weddings</span>
			<span data-icon="x" class="icon"></span>
        </a>
            <div class="modal">
                <i data-icon="h" class="icon"></i>
                <ul>
                    <li><a target="_top" href="//www.hellomagazine.com/brides/" title="Wedding hub">Brides news</a></li>
                    <li><a target="_top" href="//www.hellomagazine.com/tags/celebrity-weddings/" title="Celebrity weddings">Celebrity weddings</a></li>
                    <li><a target="_top" href="//www.hellomagazine.com/tags/wedding-dresses/" title="Wedding dresses">Wedding dresses</a></li>
                </ul>
            </div>

	</li>
	<li class="expand">
		<a itemprop="url" href="//www.hellomagazine.com/healthandbeauty/mother-and-baby/" title="Secciones de Life Style">
			<span itemprop="name" class="text">Babies</span>
			<span data-icon="x" class="icon"></span>
		</a>
		<div class="modal">
			<i data-icon="h" class="icon"></i>
			<ul>
                <li><a target="_top" href="//www.hellomagazine.com/healthandbeauty/mother-and-baby/" title="Babies">Babies news</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/tags/celebrity-babies/" title="Celebrity babies">Celebrity babies</a></li>
			</ul>
		</div>
	</li>
	<li class="expand">
		<a itemprop="url" href="//www.hellomagazine.com/healthandbeauty/" title="">
			<span itemprop="name" class="text">Health & Beauty</span>
			<span data-icon="x" class="icon"></span>
		</a>
        <div class="modal">
            <i data-icon="h" class="icon"></i>
            <ul>
                <li><a target="_top" href="//www.hellomagazine.com/healthandbeauty/" title="Make up">Health & Beauty news</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/healthandbeauty/makeup/" title="Make up">Make up</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/healthandbeauty/skincare-and-fragrances/" title="Skincare">Skincare</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/healthandbeauty/hair/" title="Hair">Hair</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/healthandbeauty/health-and-fitness/" title="Health & fitness">Health & fitness</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/healthandbeauty/calculators/ideal-weight/" title="Body weight calculator">Body weight calculator</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/healthandbeauty/calculators/stay-in-shape/" title="Stay in shape">Stay in shape</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/healthandbeauty/calculators/phototype/" title="Phototype">Phototype</a></li>
            </ul>
        </div>
	</li>
	<li class="expand">
		<a itemprop="url" href="//www.hellomagazine.com/cuisine/" title="Food">
			<span itemprop="name" class="text">Food</span>
			<span data-icon="x" class="icon"></span>
		</a>
        <div class="modal">
            <i data-icon="h" class="icon"></i>
            <ul>
                <li><a target="_top" href="//www.hellomagazine.com/cuisine/" title="Recipes">Food news</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/tags/recipes/" title="Recipes">Recipes</a></li>
            </ul>
        </div>
	</li>
	<li>
		<a itemprop="url" href="//www.hellomagazine.com/travel/" title="Travel">
			<span itemprop="name" class="text">Travel</span>
			<span data-icon="x" class="icon"></span>
		</a>
	</li>
	<li class="expand">
		<a itemprop="url" href="//www.hellomagazine.com/film/" title="Tv & film">
			<span itemprop="name" class="text">TV & Film</span>
			<span data-icon="x" class="icon"></span>
		</a>
        <div class="modal">
            <i data-icon="h" class="icon"></i>
            <ul>
                <li><a target="_top" href="//www.hellomagazine.com/film/" title="X factor">TV & Film news</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/tags/x-factor/" title="X factor">X Factor</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/tags/strictly-come-dancing/" title="Strictly come dancing">Strictly Come Dancing</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/tags/im-a-celebrity/" title="I'm a celebrity">I'm a Celebrity</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/tags/great-british-bakeoff/" title="Great British Bake Off">Great British Bake Off</a></li>
            </ul>
        </div>
	</li>
    <li>
        <a itemprop="url" href="//www.hellomagazine.com/blogs/" title="Blogs">
            <span itemprop="name" class="text">Blogs</span>
            <span data-icon="x" class="icon"></span>
        </a>
    </li>
    <li class="last">
        <a itemprop="url" href="http://uk.hellotv.com" title="Videos">
            <span itemprop="name" class="text">Videos</span>
            <span data-icon="x" class="icon"></span>
        </a>
    </li>
</ul>    </nav>
    <div class="search" data-search>
        <div class="container">
            <button class="fRight" data-search-button>
                <i data-icon="M" class="icon"></i>
                <span class="text hidden-sm">Search</span>
            </button>
            <form method="get" action="" id="form-buscador">
                <input type="text" class="query" placeholder="Search" name="query" autocomplete="off" id="query_string" />
            </form>
        </div>
    </div>
</div>		<main class="container" data-js-page-container>
				<div class="news-content row new" data-js-wrapper>
			<article data-js-main-content class="body col-md-8 col-xs-12" itemprop="articleBody" itemscope itemtype="http://schema.org/NewsArticle">
				<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="organization">
				   	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<img src="http://www.himgs.com/hello/common/hellocom.png"/>
						<meta itemprop="url" content="http://www.himgs.com/imagenes/hello/common/hellocom.png">
						<meta itemprop="width" content="187">
						<meta itemprop="height" content="60">
					</div>
					<meta itemprop="name" content="hellomagazine.com">
				</div>
				
									<figure class="photo principal" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
											<a href="/cuisine/gallery/2017090542146/jamie-oliver-never-work-bbc/1/">
							<img data-src="/imagenes/cuisine/2017090542146/jamie-oliver-never-work-bbc/0-217-243/jamie-oliver-bbc-t.jpg" src="/imagenes/cuisine/2017090542146/jamie-oliver-never-work-bbc/0-217-243/jamie-oliver-bbc-t.jpg" alt="jamie-oliver-bbc">
						</a>
										<meta itemprop="url" content="http://www.hellomagazine.com/imagenes/cuisine/2017090542146/jamie-oliver-never-work-bbc/0-217-243/jamie-oliver-bbc-t.jpg">
					<meta itemprop="width" content="820">
				    <meta itemprop="height" content="492">
					</figure>
								
				<header data-js-ad-edge>
									  	<h3 class="antetitle"></h3>
				  						<h1 itemprop="headline">Why Jamie Oliver will never work for 'ridiculous' BBC again</h1>
					<meta itemprop="url" content="http://www.hellomagazine.com/cuisine/2017090542146/jamie-oliver-never-work-bbc/"/>
					<h2 class="subtitle">The celebrity chef started his TV career in the BBC</h2>				</header>
				
				<span class="news-meta">

    <time datetime="2017-09-05T15:42:19+02:00">
        <span>September  05, 2017 - 15:42 CEST</span>
        <meta itemprop="datePublished" content="2017-09-05T15:42:19+02:00"/>
        <meta itemprop="dateModified" content="2017-09-05T15:42:19+02:00"/>
    </time>

    <a href="/tags/ainhoa-barcelona/" class="author"  itemprop="author creator" itemscope="" itemtype="http://schema.org/Person" title="by Ainhoa Barcelona">
        <span itemprop="name">by Ainhoa Barcelona</span>
    </a>
	<span itemprop="description" class="hidden">Jamie Oliver reveals why he will never work for "ridiculous" BBC again and dishes on why Channel 4 is "way better to work for" in new interview </span>
</span>
				
<div class="news-share">
    <ul class="share-others">
        <li class="fLeft">
            <a data-layer-social-button="Facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fus.hellomagazine.com%2Fcuisine%2F2017090542146%2Fjamie-oliver-never-work-bbc%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" title="Share on Facebook" target="_blank">
                <i data-icon='N' class="icon"></i>
            </a>
        </li>
        <li class="fLeft">
            <a data-layer-social-button="Twitter" data-href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fus.hellomagazine.com%2Fcuisine%2F2017090542146%2Fjamie-oliver-never-work-bbc%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com" class="popup" data-share="twitter" title="Share on Twitter" target="_blank">
                <i data-icon='L' class="icon"></i>
            </a>
        </li>
        <li class="fLeft hidden-xs">
            <a class="pinterest popup" data-pin-do="buttonPin" data-pin-custom="true" data-layer-social-button="Pinterest" data-href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fus.hellomagazine.com%2Fcuisine%2F2017090542146%2Fjamie-oliver-never-work-bbc%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=http://www.hellomagazine.com//imagenes/cuisine/2017090542146/jamie-oliver-never-work-bbc/0-217-243/jamie-oliver-bbc-t.jpg&description=Jamie Oliver reveals why he will never work for BBC again" data-share="pinterest" title="Share on Pinterest" target="_blank">
                <i data-icon='W' class="icon"></i>
            </a>
        </li>
        <li class="fLeft hidden-xs">
            <a data-layer-social-button="GooglePlus" data-href="https://plus.google.com/share?url=http%3A%2F%2Fus.hellomagazine.com%2Fcuisine%2F2017090542146%2Fjamie-oliver-never-work-bbc%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dplus.google.com" class="popup" data-share="gplus" title="Share on Gplus" target="_blank">
                <i data-icon='O' class="icon"></i>
            </a>
        </li>
        <li class="fLeft">
            <a class="flipboard popup" data-layer-social-button="Flipboard" data-share="flipboard" title="Flip It!" target="_blank" data-href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Jamie Oliver reveals why he will never work for BBC again&url=http%3A%2F%2Fus.hellomagazine.com%2Fcuisine%2F2017090542146%2Fjamie-oliver-never-work-bbc%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dflipboard.com">
                <i data-icon='@' class="icon"></i>
            </a>
        </li>
        <li class="fLeft hidden-xs">
            <a class="tumblr popup" data-title="Jamie Oliver reveals why he will never work for BBC again" data-content="Jamie Oliver reveals why he will never work for "ridiculous" BBC again and dishes on why Channel 4 is "way better to work for" in new interview " data-posttype="text" data-layer-social-button="Tumblr" data-href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=http%3A%2F%2Fus.hellomagazine.com%2Fcuisine%2F2017090542146%2Fjamie-oliver-never-work-bbc%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" data-share="tumblr" title="Share on Tumblr" target="_blank">
                <i data-icon='/' class="icon"></i>
            </a>
        </li>
        <li class="whatsapp fLeft">
            <a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Jamie Oliver reveals why he will never work for BBC again | http%3A%2F%2Fus.hellomagazine.com%2Fcuisine%2F2017090542146%2Fjamie-oliver-never-work-bbc%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" data-action="share/whatsapp/share" data-share="whatsapp" title="Share on Whatsapp">
                <i data-icon=',' class="icon"></i>
            </a>
        </li>
    </ul>
            </div>

								
				<!-- ## MOBILE ROBAPAGINAS -->
				
                
                    <p>He started his TV career on the BBC, but celebrity chef <a href="http://www.hellomagazine.com/tags/jamie-oliver/"><strong>Jamie Oliver</strong></a> has revealed that he would never go back to working at the &quot;ridiculous&quot; corporation. Speaking to the <em><a href="http://www.mirror.co.uk/tv/tv-news/interview-podcast-jamie-oliver-talks-11110032" rel="nofollow"><strong>Mirror</strong></a></em>, Jamie, 42, said: &quot;I was born in the Beeb and part of me would like to go back there. I looked at it but they are ridiculous to work for. The budget for the programme and the presenters&#39; fees... I am happy to take a cut on everything. But the confusion and entanglement and what you can do. No way. Channel 4 is way better to work for.&quot;</p><div data-js-ad-manager-slot='div-hola-slot-robapaginas' data-js-maxw='990'></div>

<p><a href="http://www.hellomagazine.com/celebrities/2017082541890/jamie-oliver-hits-back-gordon-ramsay-dementia-sufferer/"><strong>Jamie hits back at Gordon Ramsay &#39;fat&#39; vibes</strong></a></p>

<p>Jamie was first noticed by the <a href="http://www.hellomagazine.com/tags/bbc/"><strong>BBC</strong></a> when he worked as a sous chef at the River Caf&eacute; in London. He debuted his television show <em>The Naked Chef </em>in 1999, but moved to Channel 4 to front <em>Jamie&#39;s Kitchen</em>, <em>Jamie&#39;s School Dinners</em> and <em>Jamie&#39;s 30-Minute Meals</em>, among other programmes. His latest series of<em> Jamie&#39;s Quick &amp; Easy Food </em>returns to the channel next week.</p>

<p style="text-align:center"><a href="http://www.hellomagazine.com/cuisine/gallery/2017090542146/jamie-oliver-never-work-bbc/1/"><img alt="jamie-oliver-barbecoa-launch" height="700" src="/imagenes/cuisine/2017090542146/jamie-oliver-never-work-bbc/0-217-244/jamie-oliver-barbecoa-launch-a.jpg" title="jamie-oliver-barbecoa-launch" width="443" /></a></p>

<p style="text-align:center"><strong>&quot;They are ridiculous to work for,&quot; said Jamie</strong></p>

<p>Admitting that he feels foolish that the idea for the programme has only just come to him, Jamie added: &quot;Everyone is nuts about speed in cooking and I have addressed that. Then there is cost and I addressed that. With this show I can <a href="http://www.hellomagazine.com/cuisine/2017072440855/jamie-oliver-new-cookbook-5-ingredients-details/"><strong>count the ingredients on one hand</strong></a> and you only have to buy a few things on the way home from work in busy Britain today. That is kind of relevant.&quot;</p>

<p>Jamie&#39;s comments about the BBC come after the corporation was embroiled in a <a href="http://www.hellomagazine.com/film/2017071940763/bbc-list-highest-paid-stars/"><strong>gender pay gap debate</strong></a>. The figures showed notable disparities between what celebrity women and men are paid, and Director General Tony Hall conceded there was &quot;more to do&quot; on both gender and diversity. The list revealed that number one earner <a href="http://www.hellomagazine.com/tags/chris-evans/"><strong>Chris Evans</strong></a> made between &pound;2.2m and &pound;2.25m in 2016/2017, while Claudia Winkleman &ndash; the BBC&#39;s highest-paid female celebrity &ndash; took home between &pound;450,000 and &pound;500,000 in the same time period.</p>
                     
                

                                <!-- cad Middle2 cuisine   -->
<div data-js-ad-manager-slot="div-hola-slot-robainferior" data-js-maxw="990"></div>
			</article>
			<div data-js-sidebar role="complementary" class="side-bar-right top col-md-4 col-xs-12">
				<!-- ## MOBILE ROBAPAGINAS -->
				<!-- cad Middle cuisine   -->
<div data-js-ad-manager-slot="div-hola-slot-robapaginas" data-js-minw="990"></div>				<!-- epn -->
												
<section class="module subsNews">
		<article itemscope="" itemtype="http://schema.org/Article" class="module headline">
				<div class="newsletter">
					<a href="http://www.hellomagazine.com/newsletter/" rel="nofollow">Sign up to our Newsletter <strong>HERE!</strong></a>
				</div>
		</article>
</section>

			</div>
		</div>
		
		<div class="row new related">
			
			<div role="complementary" class="side-bar-right bottom col-md-4 col-xs-12 fRight">
				<div data-ad>
					<!-- cad Middle2 cuisine   -->
<div data-js-ad-manager-slot="div-hola-slot-robainferior" data-js-minw="990"></div>				</div>
			</div>

			<div class="pieces col-md-8 col-xs-12">
								<!-- Noticias relacionadas -->
								

								
									<!-- Taboola hello usa -->
					<div id="taboola-below-article-thumbnails"></div>
		            <script type="text/javascript">
		                window._taboola = window._taboola || [];
		                _taboola.push({
		                    mode: 'thumbnails-a',
		                    container: 'taboola-below-article-thumbnails',
		                    placement: 'Below Article Thumbnails',
		                    target_type: 'mix'
		                });
		            </script>
		            <!-- End Taboola hello usa -->
								
				<section id="news-comments" class="col-xs-12">
										<!-- comentarios -->
					<div class="comments">
    <a name="comments"></a>
    <h2 class="title-section">Latest comments</h2>
    <form data-layer-comment-form data-js-comment-form class="formComentarios" id="frmCmt" name="frmCmt" action="http://int2.hellomagazine.com/comentarios/?&t=1504630085" method="post">
        <input type="hidden" name="cmtNombre" data-js-comment-author>
        <p id="cmtComentario">
            <label for="comentario">Leave your comment:</label>
            <textarea data-js-comment-box data-js-logged-out-placeholder="Log in to comment" data-js-logged-in-placeholder="Type your comment" data-js-gigya-reg-source="comentarios" name="cmtComentario" placeholder="Log in to comment" required></textarea>
        </p>
        <p id="comentariorespuesta"  style="display:none">
            <label for="cmtCmt">You will reply to <span id="cmtCmtNombre"></span>, if you prefer, </label>
            <input type="hidden" name="cmtCmt" id="cmtCmt" value="" />
            <a href="#cajaForm" class="navCommentNoResponder" onclick = "document.getElementById('cmtCmt').value = ''; document.getElementById('comentariorespuesta').style.display='none'; return false;">Type here</a>
        </p>
        <p class="commet-rules">
            Please note, all comments are those of readers and do not represent the opinion of Hellomagazine.com<br/>
            Hellomagazine.com reserves the right to remove comments it considers offensive or not relevant<br/>
            Please focus on the topic
        </p>
        <p class="commet-rules">
            To comment you must be registered at hellomagazine.com
        </p>
        <p class="hidden" data-js-send-comment-button>
            <input type="submit" name="cmtPost" value="Send comment" onclick="comentar(this)">
        </p>
        <a href="javascript:void()" class="inactive" data-js-comment-register-button data-js-gigya-reg-source="comentarios">Log in to comment</a>
    </form>
    <div id="cmtDisplay"></div>
</div>

<script>
    var url = location.href;
    var visor = '';
    function cmt(page) {
        $.get("/comentarios/cmt-ajax.html", {url: url, page: page, visor:visor },  function(data) {
            if( data ) {
                $('#comentBottom').remove();
                var html_previous = 	$('#cmtDisplay').html();

                $('#cmtDisplay').html(html_previous);
                $('#cmtDisplay').append(data);
                if( $('#cmtDisplay').css('display')=='block' )
                    $('#cmtDisplay div').css('display','inline');
                $('.paginacionComment').toggleClass( "paginacionComment navigationComment" );
            }
        });
    }
    $(function() {
        cmt(1);
    });
</script>									</section>
				<!-- /comentarios -->
			</div>
		</div>
	</main>
  
    <!-- Bottom Banner  -->
	<aside id="bottom-banner" data-ad>
		<div data-js-ad-manager-slot="div-hola-slot-bannerinferior"></div>
	</aside>
  
	<footer id="mainfooter" data-js-page-footer data-layer-location="horizontal-2">
    <div class="container">
        <div class="row">
            <section class="span3 copyright">
                <h3>
                    <a href="http://us.hellomagazine.com/" target="_top" title="HELLO! homepage, The place for daily celebrity, fashion and beauty news" class="logo"></a>
                </h3>
                <small>© 2000-2017, HELLO!</small>
            </section>
            <section class="span4 services">
                <h4>Site Info</h4>
                <ul class="bullet">
                    <li><a href="/newsletter/">Newsletter</a></li>
                    <li><a href="/privacy/" rel="nofollow">Privacy policy</a></li>
                    <li><a href="/digital-editions/" rel="nofollow" title="UK/Canadian Magazine Subscriptions">UK/Canadian Magazine Subscriptions</a></li>
                    <li><a href="/legal/" rel="nofollow" title="Legal">Legal</a></li>
                    <li><a href="/advertise/" rel="nofollow" title="Advertise">Advertise</a></li>
                </ul>
            </section>
            <section class="span4 contact">
                <h4>Contact</h4>
                <ul class="socialmedia">
                    <li class="facebook fLeft"><a data-icon="N" class="icon" href="https://www.facebook.com/hellomagus" rel="nofollow" title="Follow us on Facebook" target="_blank"><span class="text">Follow us on Facebook</span></a></li>
                    <li class="twitter fLeft"><a data-icon="L" class="icon" href="https://twitter.com/hellomagus" title="Follow us on Twitter" rel="nofollow" target="_blank"><span class="text">Follow us on twitter</span></a></li>
                    <li class="instagram fLeft"><a data-icon=":" class="icon" href="https://instagram.com/hellomagus/" title="Follow us on Instagram" rel="nofollow" target="_blank"><span class="text">Follow us on Instagram</span></a></li>
                    <li class="gplus fLeft"><a data-icon="O" class="icon" href="https://plus.google.com/u/0/b/102442574658047661448/102442574658047661448/" title="Follow us on Google Plus" target="_blank"><span class="text">Follow us on Google Plus</span></a></li>
                    <li class="pinterest fLeft"><a data-icon="W" class="icon" href="http://www.pinterest.com/hellomagus" title="Follow us on Pinterest" rel="nofollow" target="_blank"><span class="text">Follow us on Pinterest</span></a></li>
                    <li class="contact fLeft"><a data-icon="i" class="icon" href="/contact/" title="Contact" rel="nofollow" target="_blank"><span class="text">Contact</span></a></li>
                </ul>
            </section>
        </div>
    </div>
    <a href="#" class="back-top">
        <span class="text">Ir a inicio</span>
        <i data-icon="J" class="icon" data-span="true"></i>
    </a>
</footer>
<script>
jQuery(function() {

    var screen = {};
        screen.x = jQuery(window).width();
        screen.y = jQuery(window).height();
        screen.orientation = true;
        screen.scroll = jQuery(window).scrollTop();

    // evento para abrir ventanas de redes sociales y otras utilidades
    jQuery(".popup").click(function(e) {
        var popTitle = "us.helloamagazine.com";
        if( jQuery(this).attr("data-share"))var popTitle = jQuery(this).attr("data-share");
        e.preventDefault();
        var href = jQuery(this).attr('href');
        window.open(href, popTitle, "height=300,width=550,resizable=1");
    });

    // evento click para los botones del pie
    jQuery(".white .expand").click(function() {
        if (!jQuery(this).parent().hasClass("show")) {
            jQuery(".white nav").removeClass("show");
            jQuery(this).parent().addClass("show");
        } else {
            jQuery(this).parent().removeClass("show");
        }
        jQuery("html, body").animate({
            scrollTop: jQuery(document).height() - screen.y
        });
    });

    jQuery(".back-top").click(function(e) {
        jQuery('html,body').animate({scrollTop: 0 },500);
        e.preventDefault();
    });

});
</script>

<script type="text/javascript">

    function createCookie(name,value,days) {
        if (days) {
            var date = new Date();
            date.setTime(date.getTime()+(days*24*60*60*1000));
            var expires = "; expires="+date.toGMTString();
        }
        else var expires = "";
        document.cookie = name+"="+value+expires+"; path=/";
    }
    function readCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for(var i=0;i < ca.length;i++) {
            var c = ca[i];
            while (c.charAt(0)==' ') c = c.substring(1,c.length);
            if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
        }
        return null;
    }

    if(readCookie("cookie_policy") != "true") {
        //Si no existe la cookie_policy, muestra banner y crea la cookie_policy con valor true y duracion de 5 años
        var contenido = "<style>#cookiesBanner {margin: 0 auto; width: 100%; position: fixed; padding: 10px 0; background-color: rgba(241, 241, 241, 0.7); bottom: 0; } #cookiesBanner p { position: relative; margin: 0 auto; text-align: center; border: 2px solid #dbdada; border-radius: 5px; background-color: #efefef; padding: 15px; width: 90%; } #cookiesBanner .close { position: absolute; right: 2px; top: 2px; color: #8e8383; font-size: .8rem; cursor: pointer; }</style><div id='cookiesBanner'><p>This site uses cookies. By continuing to browse the site you are agreeing to our use of cookies. <a href='http://us.hellomagazine.com/privacy/' target='_blank'>Find out more here.</a><i data-icon='m' class='icon close' data-span='true'></i></p></div>";

        jQuery("body").append(contenido);

        jQuery("#cookiesBanner .close").click(function(){
            jQuery('#cookiesBanner').fadeOut();
        });

        createCookie("cookie_policy", "true", 5 * 365);
    }
</script>




<script type="text/javascript" src="http://static.criteo.net/js/universal/v0_5_4/criteo_ld.js" async="true"></script>

	
	
<script type="text/javascript">
var currentTime = new Date()
var y = currentTime.getFullYear().toString()
var m = currentTime.getMonth()+2
if (m <10) { m = "0"+ m}
if (m > 12) { m = m -12 ; y++}
var firstnext= y+ "-" + m + "-01"
var d = daysInMonth(m,y)
var lastnext= y + "-" + m + "-" + d
var CRITEO_CONF = [[{
    pageType: 'product',
'Product ID': 'cuisine/2017090542146/jamie-oliver-neve'
},
{
    pageType: 'search',
'DIn': firstnext,
    'DOut': lastnext
}
], [8868, 'pgi', '', '010', [[7726539, 7726540]],{'Product ID':['i',0], 'DIn': 
['din', 0],'DOut': ['dout', 0]}]];
if (typeof (CRITEO) != "undefined") { CRITEO.Load(false); }
function daysInMonth(month,year) {
var m = [31,28,31,30,31,30,31,31,30,31,30,31];
if (month != 2) return m[month - 1];
if (year%4 != 0) return m[1];
if (year%100 == 0 && year%400 != 0) return m[1];
return m[1] + 1;
}</script>

	
	





<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	<nav class="mainMenu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div class="masc">
                <div class="users fLeft">
            <button data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
                <i data-icon="=" class="icon" data-span="true"></i>
                <span class="text hidden-sm">LOG IN</span>
            </button>
            <div class="login">
                <a class="user-name fLeft" data-js-gigya-view-profile-button>
                    <i data-icon="=" class="icon fLeft" data-span="true"></i>
                    <span class="text hidden-sm" data-js-gigya-username></span>
                </a>
                <a class="user-out fLeft" data-js-gigya-logout-button>
                    <span class="text hidden-sm fLeft">Log out</span>
                </a>
            </div>
        </div>
                <button class="ediciones fLeft">
            <i data-icon=">" class="icon"></i>
            <span class="text">US</span>
        </button>
        <aside class="editions-content">
    <ul class="hola">
        <li data-icon="2" class="edition-name" title="Versiones de ¡HOLA¡"></li>
        <li><a rel="nofollow" title="¡HOLA! Spain" href="http://www.hola.com">Spain<strong>ES</strong></a></li>
        <li><a rel="nofollow" title="¡HOLA! Mexico" href="http://mx.hola.com/loc/?site=mx">Mexico<strong>MX</strong></a></li>
        <li><a rel="nofollow" title="¡HOLA! United States" href="http://us.hola.com/loc/?site=us">USA<strong>US</strong></a></li>
        <li><a target="_blank" title="¡HOLA! Argentina" rel="nofollow" href="http://www.hola.com.ar/">Argentina<strong>AR</strong></a></li>
    </ul>
    <ul class="hello">
        <li data-icon="Z" class="edition-name" title="Versiones de HELLO!"></li>
        <li><a target="_blank" title="HELLO! Reino Unido" href="/int/">United Kingdom<strong>UK</strong></a></li>
        <li><a target="_blank" title="¡HOLA! USA" rel="nofollow" href="http://www.hellomagazine.com/loc/?site=us-en">USA<strong>US</strong></a></li>
        <li><a target="_blank" title="HELLO! Canada" rel="nofollow" href="http://ca.hellomagazine.com/">Canada<strong>CA</strong></a></li>
        <li><a target="_blank" title="HELLO! Russia" rel="nofollow" href="http://www.hello.ru/">Russia<strong>RU</strong></a></li>
    </ul>
    <ul class="hello-tv">
        <li data-icon="Z" class="edition-name" title="Versiones de HELLO! TV"><span>TV</span></li>
        <li><a rel="nofollow" title="HELLO! TV United Kingdom" href="http://uk.hellotv.com/">United Kingdom<strong>UK</strong></a></li>
        <li><a rel="nofollow" title="HELLO! United States" href="http://www.hellotv.com/">USA<strong>US</strong></a></li>
    </ul>
</aside>        <header class="grey">
            <h2 class="logo-xs">
                <a href="http://us.hellomagazine.com/" target="_top" title="Hello! Daily News" class="">
                    <img src="//www.himgs.com/css/hello/img/logo.png" alt="Hello! Daily News">
                </a>
            </h2>
        </header>

        <ul class="menu-sections">
            <li class="current">
                <a itemprop="url" href="/" title="HELLO! US">
                    <span itemprop="name" class="text">Home</span>
                </a>
            </li>
            <li class="expand">
                <button data-dropdown="">
                    <i data-icon="G" class="icon"></i>
                    <span itemprop="name" class="text">Celebrities</span>
                </button>
                <ul>
                    <li><a href="/celebrities/" title="Celebrity News">Celebrity News</a></li>
                    <li><a href="/tags/1/celebrity-couples/" title="Celebrity Couples">Celebrity Couples</a></li>
                    <li><a href="/tags/1/celebrity-kids/" title="Celebrity Kids">Celebrity Kids</a></li>
                    <li><a href="/profiles/" title="Biographies">Biographies</a></li>
                </ul>
            </li>
            <li class="expand">
                <button data-dropdown="">
                    <i data-icon="G" class="icon"></i>
                    <span itemprop="name" class="text">Royalty</span>
                </button>
                <ul>
                    <li><a href="/royalty/" title="Royal News">Royal News</a></li>
                    <li><a href="/royalty/royal-baby/" title="Royal Babies &amp; Kids">Royal Babies &amp; Kids</a></li>
                    <li><a href="/tags/1/queen-elizabeth/" title="Queen Elizabeth II">Queen Elizabeth II</a></li>
                    <li><a href="/tags/1/young-royals/" title="Young Royals">Young Royals</a></li>
                    <li><a href="/tags/1/queen-letizia/" title="Queen Letizia">Queen Letizia</a></li>
                    <li><a href="/tags/1/royal-style/" title="Royal Style">Royal Style</a></li>
                </ul>
            </li>
            <li class="expand">
                <button data-dropdown="">
                    <i data-icon="G" class="icon"></i>
                    <span itemprop="name" class="text">William & Kate</span>
                </button>
                <ul>
                    <li><a href="/william-and-kate/" title="William & Kate">William & Kate News</a></li>
                    <li><a href="/tags/1/prince-william/" title="Prince William">Prince William</a></li>
                    <li><a href="/tags/1/prince-george/" title="Prince George">Prince George</a></li>
                    <li><a href="/tags/1/princess-charlotte/" title="Princess Charlotte">Princess Charlotte</a></li>
                    <li><a href="/tags/1/kate-middleton/" title="Kate Middleton">Kate Middleton</a></li>
                </ul>
            </li>
            <li class="expand">
                <button data-dropdown="">
                    <i data-icon="G" class="icon"></i>
                    <span itemprop="name" class="text">Fashion</span>
                </button>
                <ul>
                    <li><a href="/fashion/" title="Fashion News">Fashion News</a></li>
                    <li><a href="/tags/1/kate-middleton-style/" title="Kate Middleton Style">Kate Middleton Style</a></li>
                </ul>
            </li>
            <li class="expand">
                <button data-dropdown="">
                    <i data-icon="G" class="icon"></i>
                    <span itemprop="name" class="text">Weddings</span>
                </button>
                <ul>
                    <li><a href="/weddings/" title="Weddings News">Weddings News</a></li>
                    <li><a href="/royal-weddings/" title="Royal weddings">Royal weddings</a></li>
                    <li><a href="/tags/1/celebrity-weddings/" title="Celebrity Weddings">Celebrity Weddings</a></li>
                    <li><a href="/tags/1/celebrity-couples/" title="Celebrity Couples">Celebrity Couples</a></li>
                </ul>
            </li>
            <li class="expand">
                <button data-dropdown="">
                    <i data-icon="G" class="icon"></i>
                    <span itemprop="name" class="text">Health & Beauty</span>
                </button>
                <ul>
                    <li><a href="/health-and-beauty/" title="Health & Beauty News">Health & Beauty News</a></li>
                    <li><a href="/health-and-beauty/mother-and-baby/" title="Mother &amp; Baby">Mother &amp; Baby</a></li>
                    <li><a href="/health-and-beauty/health-and-fitness/" title="Health &amp; Fitness">Health &amp; Fitness</a></li>
                    <li><a href="/health-and-beauty/makeup/" title="Makeup">Makeup</a></li>
                    <li><a href="/health-and-beauty/hair/" title="Hair">Hair</a></li>
                    <li><a href="/health-and-beauty/skincare-and-fragrances/" title="Skincare">Skincare</a></li>
                    <li><a href="/health-and-beauty/men/" title="Men">Men</a></li>
                </ul>
            </li>
            <li class="expand">
                <button data-dropdown="">
                    <i data-icon="G" class="icon"></i>
                    <span itemprop="name" class="text">Lifestyle</span>
                </button>
                <ul>
                    <li><a href="/lifestyle/" title="Lifestyle News">Lifestyle News</a></li>
                    <li><a href="/cuisine/" title="Cuisine">Cuisine</a></li>
                    <li><a href="/travel/" title="Travel">Travel</a></li>
                    <li><a href="/horoscopes/" title="Horoscopes">Horoscopes</a></li>
                </ul>
            </li>
            <li>
                <a itemprop="url" href="/entertainment/" title="Entertainment">
                    <span itemprop="name" class="text">Entertainment</span>
                </a>
            </li>
            <li class="newsletter">
                <a itemprop="url" href="/newsletter/" title="Sign up for our weekly newsletter">
                    <span itemprop="name" class="text">Newsletter</span>
                </a>
            </li>
        </ul>
        <ul class="social grey">
            <li class="facebook fLeft link">
                <a data-icon="N" class="icon" href="https://www.facebook.com/hellomagus" rel="nofollow" title="Follow us on Facebook" target="_blank">
                    <span class="text">Follow us on facebook</span>
                </a>
            </li>
            <li class="twitter fLeft link">
                <a data-icon="L" class="icon" href="https://twitter.com/hellomagus" title="Follow us on Twitter" rel="nofollow" target="_blank">
                    <span class="text">Follow us on Twitter</span>
                </a>
            </li>
            <li class="instagram fLeft link">
                <a data-icon=":" class="icon" href="https://instagram.com/hellomagus/" title="Follow us on Instagram" rel="nofollow" target="_blank">
                    <span class="text">Follow us on Instagram</span>
                </a>
            </li>
            <li class="googlePlus fLeft link">
                <a data-icon="O" class="icon" href="https://plus.google.com/u/0/b/102442574658047661448/102442574658047661448/" title="Follow us on Google+" rel="nofollow" target="_blank">
                    <span class="text">Follow us on Google+</span>
                </a>
            </li>
            <li class="pinterest fLeft link">
                <a data-icon="W" class="icon" href="http://www.pinterest.com/hellomagus" title="Follow us on Pinterest" rel="nofollow" target="_blank">
                    <span class="text">Follow us on Pinterest</span>
                </a>
            </li>
            <li class="contact fLeft link">
                <a data-icon="i" class="icon" href="/contact/" title="Contacto" rel="nofollow" target="_blank">
                    <span class="text">Contact</span>
                </a>
            </li>
        </ul>
        <ul class="menu-corporate line-black">
            <li><a href="/privacy/" rel="nofollow">Privacy policy</a></li>
            <li><a href="/digital-editions/" rel="nofollow" title="UK/Canadian Magazine Subscriptions">UK/Canadian Magazine Subscriptions</a></li>
            <li><a href="/legal/" rel="nofollow" title="Legal">Legal</a></li>
            <li><a href="/advertise/" rel="nofollow" title="Advertise">Advertise</a></li>
        </ul>
        <small class="line-black">
            © 2000-2017, HELLO!
            <i class="line"></i>
        </small>
    </div>
</nav>

<style type="text/css">
    [data-js-gigya-login-button] { display: inherit; }
    .login { display: none; }
    .logged-in-user .login{ display: block; }
    .logged-in-user [data-js-gigya-login-button]{ display: none; }
</style>

<aside id="topBar" class="white">
    <button class="openNav fLeft">
        <i data-icon="<" class="icon" data-span="true"></i>
        <span class="text hidden-sm"></span>
    </button>
        <div class="users fLeft">
        <button data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
            <i data-icon="=" class="icon" data-span="true"></i>
            <span class="text hidden-sm">LOG IN</span>
        </button>
        <div class="login">
            <a class="user-name fLeft" data-js-gigya-view-profile-button>
                <i data-icon="=" class="icon fLeft" data-span="true"></i>
                <span class="text hidden-sm" data-js-gigya-username></span>
            </a>
            <a class="user-out fLeft" data-js-gigya-logout-button>
                <span class="text hidden-sm fLeft">Log out</span>
            </a>
        </div>
    </div>
        <h2 class="xs-logo fLeft">
        <a itemprop="name url" href="/" title="Hello! Daily News">HELLO!</a>
    </h2>
    <div class="search">
        <button class="fRight">
            <i data-icon="M" class="icon"></i>
            <span class="text hidden-sm">Search</span>
        </button>
        <form data-js-search-box method="get" action="/a/" id="form-buscador">
            <input type="text" class="query" placeholder="Search" name="query" autocomplete="off" id="query_string">
        </form>
    </div>
    <ul class="socialmedia fRight">
        <li class="facebook fLeft">
    <a data-icon="N" class="icon" href="https://www.facebook.com/hellomagus" rel="nofollow" title="Follow us on Facebook" target="_blank">
        <span class="text">Follow us on Facebook</span>
    </a>
</li>
<li class="twitter fLeft">
    <a data-icon="L" class="icon" href="https://twitter.com/hellomagUS" title="Follow us on Twitter" rel="nofollow" target="_blank">
        <span class="text">Follow us on Twitter</span>
    </a>
</li>
<li class="instagram fLeft">
    <a data-icon=":" class="icon" href="https://instagram.com/hellomagus/" title="Follow us on Instagram" target="_blank">
        <span class="text">Follow us on Instagram</span>
    </a>
</li>
<li class="googleplus fLeft">
    <a data-icon="O" class="icon" href="https://plus.google.com/u/0/102442574658047661448" title="Follow us on Google+" rel="nofollow" target="_blank">
        <span class="text">Follow us on Google+</span>
    </a>
</li>
<li class="pinterest fLeft">
    <a data-icon="W" class="icon" href="http://www.pinterest.com/hellomagus" title="Follow us on Pinterest" rel="nofollow" target="_blank">
        <span class="text">Follow us on Pinterest</span>
    </a>
</li>


<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>    </ul>
    <aside class="top-Over"></aside>
</aside>
<aside class="main-Over"></aside>

<script>
    jQuery(".expand [data-dropdown]").on("click", function(ev) {
        ev.preventDefault();
        jQuery(this).parent().toggleClass("active");
    });
    // desplegable menu lateral
    jQuery(".openNav").on("click", function() {
        jQuery('body').toggleClass("menu-left-open");
    });
    // desplegable menu ediciones
    jQuery("#topBar .ediciones").on("click", function() {
        jQuery('body').toggleClass("editions-top-open");
    });
    jQuery(".mainMenu .ediciones").on("click", function() {
        jQuery('body').toggleClass("editions-menu-open");
    });
    // evento abre el buscador
    jQuery("#topBar .search button").on("click", function(ev) {
        jQuery("#topBar .search").toggleClass("active");
        jQuery('#form-buscador .query').focus();
        ev.preventDefault();
    });
</script></div>
<script src="/js/scripts.js"></script>
<script>
    // evento para abrir ventanas de redes sociales y otras utilidades
    $(".popup").click(function(e) {

        e && e.preventDefault();
        e && e.stopPropagation();

        var popTitle = "HELLO!";
        var dataHref = $(this).data('href');

        if( $(this).data("share") ){
            popTitle = $(this).data("share");
        }

        window.open(dataHref, popTitle, "height=300,width=550,resizable=1");

    });
</script>
<script src="http://www.hola.com/js/comunes/jquery.easing.1.3.min.js"></script>
<!--script src="//www.himgs.com/js/hola/jquery/jquery.touchSwipe.min.js"></script-->
<script src="//www.himgs.com/js/hola/jquery/jquery.carouFredSel-6.2.1-packed.js"></script>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

<script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "Organization",
      "url": "http://www.hellomagazine.com",
      "logo": "http://www.hellomagazine.com/imagenes/logo.png"
    }
</script>
<script type="application/ld+json">
{
  "@context" : "http://schema.org",
  "@type" : "Organization",
  "url" : "http://www.hellomagazine.com",
  "contactPoint" : [{
    "@type" : "ContactPoint",
    "telephone" : "+44-(0)20-7667-8751",
    "contactType" : "customer service"
  }]
}
</script>
<script type="application/ld+json">
{
  "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "HELLO! Magazine",
  "url" : "http://www.hellomagazine.com",
  "sameAs" : [
    "http://www.facebook.com/hello",
    "http://instagram.com/hellomaguk/",
    "https://twitter.com/hellomag",
    "https://plus.google.com/u/0/107397374159764802602/posts"
  ]
}
</script>

<script src="http://www.himgs.com/js/comunes/viewability.js"></script>

<script>
$(function() {
    contenOrder();
        
    $("img").each(function(){
        if(!$(this).hasClass("pinthis")){
            $(this).attr("nopin", "true");
        }
    });
    $(".body img").each(function(){
        $(this).removeAttr("nopin");
    });

    var CheckingTopLoaded = function(){
            if(($("#top-banner div").css("display")==="block") && $("#top-banner div div iframe:first-child").attr("height")!=undefined){
                console.log("######loaded " + $("#top-banner div div iframe:first-child").attr("height"));
                clearInterval(intervalNew);
                bannerLoaded = true;
            }
        },
        TopBannerFixed = function() {
            $("#top-banner").css({"position":"fixed", "z-index":"9000", "top":"61px", "background-color":"white", "width":"100%"});
        },
        TopBannerOriginal = function() {
            $("#top-banner").css({"position":"relative", "z-index":"1", "top":"inherit"});
        },
        intervalNew,
        bannerLoaded = false,
        time = Date.now() / 1000,
        firstScroll = false,
        windowWidth = $(window).width(),
        frameHeight = 0,
        maxDeviceWidth = 768,
        lastScrollTop = 0,
        timeFixedAd = 3000; // Ej 1000 = 1 seg
        
        //Si la pantalla es menor
        if(windowWidth<maxDeviceWidth){
            intervalNew = setInterval(CheckingTopLoaded,100);
        }



    $(window).scroll(function(event){
        var st = $(this).scrollTop();
        if (st > lastScrollTop)
        {
            // DOWNSCROLL
            // Sólo entrará sí es el primer scroll, el ancho del dispositivo es menor que 768, el topbanner ha sido cargado y no es una porteria.
            if(!firstScroll && windowWidth<maxDeviceWidth && bannerLoaded===true && !$('html').hasClass('adskin'))
            {
                // Si el tiempo despues de cargar la página es menor de 5 segundos
                if( (Math.ceil(Date.now() / 1000) - time) <= 5) {
                    firstScroll = true;   
                    console.log("frameHeight: "+frameHeight);
                    if(frameHeight!=1)
                    {
                        // Ponemos el banner fijo durante un tiempo determinado Ej 3 segs
                        TopBannerFixed();
                        setTimeout(function(){ TopBannerOriginal(); },timeFixedAd);
                    }
                }
            }
        }
        else
        {
            // UPSCROLL 
        }
        lastScrollTop = st;
    });
    

});


$(window).resize(function() {
    contenOrder();
});

var contenOrder = function(){
    if($(window).width()<=768){
        $( ".news-tags" ).appendTo( ".body" );
        $( ".related-news" ).appendTo( ".body" );
    }
}
</script>

<style>
	.scrollDown .news-share{
	    transition: top .3s ease-out;
	}
</style>
	<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>
<style>
	.scrollDown .news-share{
	    transition: top .3s ease-out;
	}
</style>
</body>
</html>
